Дата: 06 мая 2010

ВИРУСЫ!!!!!

Млин...

Что за напасть... Все мои блоги на WordPress были заражены какой то гадостью. Все антивирусы выдавали всплывающее окно с сообщением, что на сайте есть вредоносные скрипты. Версия движка почти на всех сайтах была 2.8 и ниже.

Сначала я подумал, что возможно как то на хостинге меня поимели и прицепили вредоносный скрипт. Но позже оказалось, что на всех хостингах, где были размещены сайты на WordPress такая же петрушка.